RubyGems Navigation menu

aozora-polly 0.3.1

aozora bunko

Versions:

  1. 0.3.1 - January 19, 2017 (8 ko)
  2. 0.3.0 - January 17, 2017 (8 ko)
  3. 0.2.0 - January 17, 2017 (7,5 ko)

Dépendances de Runtime (3):

  • nokogiri >= 1.6
  • sanitize ~> 4.4
  • ssml2mp3 ~> 0.1.0
  • Dépendances de Development (4):

  • bundler ~> 1.13
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propriétaires:

    Auteurs:

    • hogelog

    Total de contrôle SHA 256:

    0d19964fcf899bd4350d0a942a90e1245df46b502fd2dd69190bf7b9279a9bfa

    Total de téléchargements 3 755

    Pour cette version 1 566

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: