RubyGems Navigation menu

aozora-polly 0.3.1

aozora bunko

版本列表:

  1. 0.3.1 - January 19, 2017 (8.0 KB)
  2. 0.3.0 - January 17, 2017 (8.0 KB)
  3. 0.2.0 - January 17, 2017 (7.5 KB)

Runtime 依赖关系 (3):

  • nokogiri >= 1.6
  • sanitize ~> 4.4
  • ssml2mp3 ~> 0.1.0
  • Development 依赖关系 (4):

  • bundler ~> 1.13
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • 所有者:

    作者:

    • hogelog

    SHA 256 checksum:

    0d19964fcf899bd4350d0a942a90e1245df46b502fd2dd69190bf7b9279a9bfa

    下载总次数 3,773

    这个版本 1,572

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: