RubyGems Navigation menu

api_smith 1.3.0

APISmith provides tools to make working with structured HTTP-based apis even easier.

版本列表:

  1. 1.3.0 - July 01, 2013 (11.0 KB)
  2. 1.2.0 - February 16, 2012 (10.5 KB)
  3. 1.1.0 - December 12, 2011 (10.0 KB)
  4. 1.0.0 - June 21, 2011 (10.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

作者:

  • Darcy Laycock, Steve Webb

所有者:

SHA 256 checksum:

9b32e1a74419c065756b276903f9a0eda6f8d3f33ed558a9ef8f1aa632d0bab2

下载总次数 583,220

这个版本 514,983

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: