RubyGems Navigation menu

apiwha 0.1.0

A tiny ruby wrapper around apiwha whatsapp API (https://apiwha.com)

Versions:

  1. 0.1.1 - March 12, 2019 (10.5 KB)
  2. 0.1.0 - March 12, 2019 (10.5 KB)

Runtime Dependencies (2):

  • json ~> 2.0
  • rest-client ~> 2.0
  • Development Dependencies (4):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • vcr ~> 3.0
  • Owners:

    Authors:

    • Davide Santangelo

    SHA 256 checksum:

    637e6e5d997ce6bce2f0fc1da506242f7ded69a88e8a223d63a15eceed15ff31

    Total downloads 913

    For this version 372

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3

    Links: