RubyGems Navigation menu

Dépendances inversées pour appbundler Latest version of the following gems require appbundler

Total de téléchargements 570 482

Pour cette version 112 708

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 2.4

Liens: