RubyGems Navigation menu

appium_lib_core 5.0.0

Minimal Ruby library for Appium.

Versions:

  1. 5.1.0 - December 26, 2021 (110 KB)
  2. 5.0.3 - December 13, 2021 (110 KB)
  3. 5.0.2 - December 02, 2021 (110 KB)
  4. 5.0.1 - November 24, 2021 (109 KB)
  5. 5.0.0 - November 05, 2021 (108 KB)
Show all versions (112 total)

Runtime Dependencies (2):

Development Dependencies (9):

Owners:

Pushed by:

Authors:

  • Kazuaki MATSUO

SHA 256 checksum:

a5937f5349616f850781c75f5d851840be3b06a57780100e94c8ab0053b097e0

Total downloads 1,796,394

For this version 3,876

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.6

Links: