RubyGems Navigation menu

apprise-rails 1.5.2

This provides Apprise for your Rails 3 application

版本列表:

  1. 1.5.2 - April 29, 2014 (8.0 KB)
  2. 1.5.1 - January 25, 2012 (7.0 KB)
  3. 1.5 - January 25, 2012 (7.0 KB)

Runtime 依赖关系 (1):

  • railties >= 3.1
  • 所有者:

    作者:

    • John Colvin

    SHA 256 checksum:

    7e206b3a76c169a6e892dba5aa17ca449fd3cac6ef48691649206e95789f0a24

    下载总次数 15,085

    这个版本 4,231

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 0

    相关链接: