RubyGems Navigation menu

apprise 0.9.10

Apprise gives an overview of the dependencies of a Rails application.

Versionen:

  1. 0.9.10 - November 01, 2009 (7 KB)
  2. 0.9.9 - October 31, 2009 (7 KB)

Besitzer:

Autoren:

  • Manfred Stienstra, Eloy Duran

SHA 256-Prüfsumme:

c2728b95cfa1f6f4d10ff1f6eafa02eee848b69bdd1c9ff3a3557a1af62a6f88

Downloads insgesamt 7.823

Für diese Version 4.284

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: