RubyGems Navigation menu

appsignal-moped 1.1.0

Log your moped queries with ActiveSupport::Notifications.instrument calls

Versions:

  1. 1.1.0 - July 16, 2015 (5.5 KB)
  2. 1.0.5 - December 27, 2013 (5.5 KB)
  3. 1.0.4 - December 20, 2013 (5.5 KB)
  4. 1.0.3 - July 31, 2013 (5.5 KB)
  5. 1.0.2 - May 24, 2013 (4.5 KB)
Show all versions (9 total)

Runtime Dependencies (2):

  • appsignal > 0.11
  • moped ~> 1.0
  • Development Dependencies (3):

  • pry >= 0
  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Steven Weller, Robert Beekman

    SHA 256 checksum:

    63e41fd32adec1daa5df9791ae79f0e71ba7d6cf11efe6ca1485c21667488fd1

    Total downloads 18,967

    For this version 2,507

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: