RubyGems Navigation menu

apsis-on-steroids 0.0.11

A Ruby API for the Apsis mail service.

Versions:

  1. 0.0.13 - September 10, 2015 (14,5 ko)
  2. 0.0.12 - November 21, 2014 (14 ko)
  3. 0.0.11 - August 21, 2014 (13,5 ko)
  4. 0.0.10 - August 13, 2014 (13,5 ko)
  5. 0.0.9 - August 04, 2014 (13,5 ko)
Voir toutes les versions (13)

Dépendances de Runtime (2):

  • http2 ~> 0.0.25
  • string-cases >= 0
  • Dépendances de Development (4):

  • bundler >= 1.0.0
  • jeweler ~> 1.8.4
  • rdoc ~> 3.12
  • rspec ~> 2.8.0
  • Propriétaires:

    Auteurs:

    • kaspernj

    Total de contrôle SHA 256:

    4a089adcc7b22750424e96c7a93430a302ebadae190fb9459eb1cde9728eca66

    Total de téléchargements 38 480

    Pour cette version 2 489

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: