RubyGems Navigation menu

apsis-on-steroids 0.0.11

A Ruby API for the Apsis mail service.

版本列表:

  1. 0.0.13 - September 10, 2015 (14.5 KB)
  2. 0.0.12 - November 21, 2014 (14.0 KB)
  3. 0.0.11 - August 21, 2014 (13.5 KB)
  4. 0.0.10 - August 13, 2014 (13.5 KB)
  5. 0.0.9 - August 04, 2014 (13.5 KB)
显示所有 (13 个版本)

Runtime 依赖关系 (2):

  • http2 ~> 0.0.25
  • string-cases >= 0
  • Development 依赖关系 (4):

  • bundler >= 1.0.0
  • jeweler ~> 1.8.4
  • rdoc ~> 3.12
  • rspec ~> 2.8.0
  • 所有者:

    作者:

    • kaspernj

    SHA 256 checksum:

    4a089adcc7b22750424e96c7a93430a302ebadae190fb9459eb1cde9728eca66

    下载总次数 38,597

    这个版本 2,498

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: