RubyGems Navigation menu

ardm-do-adapter 1.2.0

DataObjects Adapter for DataMapper

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.2.1 - April 14, 2015 (14.5 KB)
  2. 1.2.0 - January 30, 2015 (14 KB)

Runtime Dependencies (2):

ardm-core ~> 1.2
data_objects ~> 0.10.6

Development Dependencies (2):

rake ~> 0.9
rspec ~> 1.3

Owners:

Authors:

  • Martin Emde, Dan Kubb

SHA 256 checksum:

e56a56121f76b7914def375baba6bf03e52feef15a3039a7532483fcd6345f74

Total downloads 6,671

For this version 2,902

License:

MIT

Required Ruby Version: >= 0

Links: