RubyGems Navigation menu

are_you_sure 0.2.3

This plug-in inserts a confirmation page before creation or updating action.

Versions:

  1. 0.3.0 - January 3, 2015 (7.5 KB)
  2. 0.2.5 - June 2, 2014 (7.5 KB)
  3. 0.2.4 - April 3, 2014 (7.5 KB)
  4. 0.2.3 - March 29, 2014 (7.5 KB)
  5. 0.2.2 - March 27, 2014 (7.5 KB)
Show all versions (9 total)

Runtime Dependencies:

Authors:

  • haazime

Owners:

925d0e5fccfd733d2ad6729c6446ba12

Sha 256 checksum:

a54f77706f14f624467102a1b6e8bee22e6ec239f8a3f91e1dff9a62a7d2f45c

Total downloads 6,345

For this version 682

Show all versions (9 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: