RubyGems Navigation menu

arest 0.9.1.1

A Very Simple REST client

Versões:

  1. 0.9.1.1 - June 16, 2015 (8 KB)
  2. 0.9.1.0 - June 12, 2015 (8 KB)

Runtime Dependencies (2):

  • activesupport >= 4.2.1, ~> 4.2
  • json >= 1.8.3, ~> 1.8
  • Development Dependencies (2):

  • bundler ~> 1.8
  • rspec >= 3.2.0, ~> 3.2
  • Donos:

    Autores:

    • Tomek Gryszkiewicz

    SHA 256 checksum:

    390daee4fc9fc582807ab25fc05c7470acadcd4df4d21fbdc9387fa69eb7c4b2

    Total de downloads 3.714

    Desta versão 2.167

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: