RubyGems Navigation menu

asciidoctor-mathjax3 0.0.1

Asciidoctor Plugin that converts latexmath using Mathjax 3

版本列表:

  1. 0.0.1 - July 08, 2021 (7.0 KB)

Runtime 依赖关系 (1):

  • asciidoctor >= 1.5.7, < 2.0.0
  • 所有者:

    Pushed by:

    作者:

    • TANIGUCHI Masaya

    SHA 256 checksum:

    883dfd300f2ba210b0725ad20d738c20f5ef266622f831c155b9678652c69fd3

    下载总次数 1,772

    这个版本 1,772

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.3.0

    相关链接: