RubyGems Navigation menu

ase-palette 0.9.0

Read and write Adobe Swatch Exchange files.

Versiones:

  1. 0.9.2 - January 16, 2022 (12 KB)
  2. 0.9.1 - March 15, 2019 (12 KB)
  3. 0.9.0 - March 14, 2019 (11 KB)

dependencias de Runtime (2):

bindata ~> 2.4.4
hex_string ~> 1.0.1

dependencias de Development (3):

bundler ~> 2.0
rake ~> 11.2
rspec ~> 3.8

Propietarios:

Autores:

  • Sam Becker

SHA 256 checksum:

3e6928120082ec945972ed5d8ad78d86cb1bd290bac7f708ba7696de5363f607

Total de descargas 4.208

Para esta versión 1.453

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.5.0

Enlace: