RubyGems Navigation menu

ase-palette 0.9.2

Read and write Adobe Swatch Exchange files.

版本列表:

  1. 0.9.2 - January 16, 2022 (12.0 KB)
  2. 0.9.1 - March 15, 2019 (12.0 KB)
  3. 0.9.0 - March 14, 2019 (11.0 KB)

Runtime 依赖关系 (2):

  • bindata ~> 2.4.10
  • hex_string ~> 1.0.1
  • Development 依赖关系 (3):

  • bundler ~> 2.0
  • rake ~> 13.0
  • rspec ~> 3.10
  • 所有者:

    Pushed by:

    作者:

    • Sam Becker

    SHA 256 checksum:

    f6ffbe04cb35b0a17817368568b232e04e1b5443282c549afb452a7cba8653f1

    下载总次数 4,088

    这个版本 1,008

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.5.0

    相关链接: