RubyGems Navigation menu

assert_valid_markup 0.6.4

Also contains some conveniences such as a flag to clear w3c cache at runtime, and some other cleanups

Versionen:

  1. 0.6.4 - March 30, 2010 (8,5 KB)
  2. 0.6.2 - March 29, 2010 (8,5 KB)
  3. 0.6.1 - March 29, 2010 (8,5 KB)
  4. 0.6.0 - March 29, 2010 (8 KB)
  5. 0.5.1 - October 28, 2009 (8 KB)
Zeige alle Versionen (6 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (3):

Autoren:

  • Matt Conway

Besitzer:

SHA 256-Prüfsumme:

f78b22cfb54a948915a2cbc831578da45bb38054dc9a5ae1057e9cbccdaba82d

Downloads insgesamt 24.497

Für diese Version 7.639

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: