RubyGems Navigation menu

assistly 0.2.5

A Ruby wrapper for the Assistly REST API

Versionen:

  1. 0.2.6 - October 03, 2011 (27,5 KB)
  2. 0.2.5 - August 17, 2011 (27,5 KB)
  3. 0.2.4 - July 15, 2011 (28 KB)
  4. 0.2.3 - April 18, 2011 (27 KB)
  5. 0.2.2 - April 18, 2011 (27,5 KB)
Zeige alle Versionen (13 total)

Besitzer:

Autoren:

  • Chris Warren

SHA 256-Prüfsumme:

6e20f95e420648660473a26a1c3a70456134a3a0cef76d1e687b6b24b9cafbfd

Downloads insgesamt 43.983

Für diese Version 3.002

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: >= 1.3.6

Links: