RubyGems Navigation menu

asterisk-ari-client 0.0.8

Ruby client library for the Asterisk REST Interface (ARI).

Versiones:

  1. 0.0.8 - August 25, 2015 (40 KB)
  2. 0.0.7 - July 10, 2015 (20 KB)
  3. 0.0.6 - June 06, 2015 (20 KB)
  4. 0.0.5 - December 28, 2014 (20 KB)
  5. 0.0.4 - October 15, 2014 (20 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (3):

dependencias de Development (6):

  • activesupport ~> 4.1.6
  • bundler >= 0
  • minitest ~> 5.4.2
  • rake >= 0
  • vcr ~> 2.9.3
  • webmock ~> 1.19.0
  • Propietarios:

    Autores:

    • Jan Svoboda

    SHA 256 checksum:

    a9c23ea328bf71ca908295f494de8e7e1173f32cc7a8e6e5ed6235af26b0185e

    Total de descargas 20.124

    Para esta versión 6.044

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 1.9

    Enlace: