RubyGems Navigation menu

asterisk-ari-client 0.0.8

Ruby client library for the Asterisk REST Interface (ARI).

Versions:

  1. 0.0.8 - August 25, 2015 (35,5 ko)
  2. 0.0.7 - July 10, 2015 (24 ko)
  3. 0.0.6 - June 06, 2015 (24 ko)
  4. 0.0.5 - December 28, 2014 (24 ko)
  5. 0.0.4 - October 15, 2014 (24 ko)
Voir toutes les versions (8)

Dépendances de Runtime (3):

Dépendances de Development (6):

  • activesupport ~> 4.1.6
  • bundler >= 0
  • minitest ~> 5.4.2
  • rake >= 0
  • vcr ~> 2.9.3
  • webmock ~> 1.19.0
  • Propriétaires:

    Auteurs:

    • Jan Svoboda

    Total de contrôle SHA 256:

    a9c23ea328bf71ca908295f494de8e7e1173f32cc7a8e6e5ed6235af26b0185e

    Total de téléchargements 20 180

    Pour cette version 6 051

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 1.9

    Liens: