RubyGems Navigation menu

atrium-ruby 0.4.3

Ruby wrapper for the Atrium API by MX

Versions:

  1. 2.4.0 - February 08, 2019 (59.5 KB)
  2. 2.3.0 - January 31, 2019 (59.5 KB)
  3. 2.2.2 - January 25, 2019 (56.5 KB)
  4. 2.1.1 - January 22, 2019 (56.5 KB)
  5. 2.1.0 - January 02, 2019 (56.5 KB)
  6. 0.4.3 - August 02, 2017 (10 KB)
Show all versions (24 total)

Runtime Dependencies (2):

Authors:

  • Jon Carstens, Dan Jones, Zach Toolson

Owners:

SHA 256 checksum:

e97e2a9cfd4ee8202d7e241cda866eda33088b75ad02f82b69631cda6955ba8b

Total downloads 9,203

For this version 439

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: