RubyGems Navigation menu

atrium-ruby 1.2.1

Ruby wrapper for the Atrium API by MX

Versions:

  1. 1.2.1 - December 08, 2017 (14,5 ko)
  2. 1.2.0 - December 07, 2017 (14,5 ko)
  3. 1.1.0 - November 27, 2017 (14,5 ko)
  4. 1.0.2 - November 15, 2017 (11,5 ko)
  5. 1.0.1 - September 06, 2017 (11,5 ko)
Voir toutes les versions (15)

Dépendances de Runtime (2):

Auteurs:

  • Jon Carstens, Dan Jones, Zach Toolson

Propriétaires:

643923d5f19a1588d49597d12a404a7dBd69fa763c2e38e1b744dc6b38a26310A8d6dcc6f0f16b4cd2dec319571ffcc1

Total de contrôle SHA 256:

09cd5a30b07738f4a772e2406908933ea1d89f9f045709506f0529b5a8dd4ff6

Total de téléchargements 3 916

Pour cette version 145

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: