RubyGems Navigation menu

authem 2.0.1

Authem provides a simple solution for email-based authentication

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.1.0 - March 13, 2016 (10.0 KB)
  2. 2.0.1 - September 25, 2014 (15.0 KB)
  3. 2.0.0 - June 09, 2014 (14.5 KB)
  4. 1.5.0 - April 29, 2014 (7.0 KB)
  5. 1.4.0 - December 31, 2013 (7.0 KB)
显示所有版本 (共 23 个)

Runtime 依赖 (3):

activesupport >= 4.0.4
bcrypt ~> 3.1
railties ~> 4.0

业主:

作者:

  • Paul Elliott, Pavel Pravosud

SHA 256 校验和:

8f49fdb6376434c906adb9686b46d0095163f8e26bb254c03319ccf7cff7ed86

下载总量 186,777

这个版本 37,610

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

链接: