RubyGems Navigation menu

authful 0.5.22

A wrapper for the Authful service

Versions:

  1. 0.6.3 - March 29, 2016 (9 KB)
  2. 0.6.2 - December 03, 2015 (9 KB)
  3. 0.5.23 - May 14, 2014 (9 KB)
  4. 0.5.22 - January 22, 2014 (9 KB)
  5. 0.5.21 - January 17, 2014 (9 KB)
Show all versions (17 total)

Runtime Dependencies (1):

Authors:

  • Ben Wyrosdick, Chris Winslett

Owners:

SHA 256 checksum:

abced2211f3e17f3c342914b906363c700c6a939bfc614b42d56c2283ed2bd66

Total downloads 35,848

For this version 1,981

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: