RubyGems Navigation menu

authlogic_wind 0.4.0

Authlogic plugin for WIND

Versiones:

  1. 0.4.0 - December 01, 2009 (9 KB)
  2. 0.3.2 - November 06, 2009 (9 KB)
  3. 0.3.0 - November 06, 2009 (9 KB)
  4. 0.2.0 - November 06, 2009 (9 KB)
  5. 0.1.2 - November 04, 2009 (9 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (1):

dependencias de Development (1):

Propietarios:

Autores:

  • James Stuart

SHA 256 checksum:

fc53a4df43c2827897b618c4899e1d846e0f74fa8893f65aea02f09455e9b897

Total de descargas 27.616

Para esta versión 4.306

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: