RubyGems Navigation menu

authorized_rails_scaffolds 0.0.1

Creates scaffolds for Twitter Bootstrap with generated RSpec coverage

Versions:

  1. 0.0.17 - August 20, 2013 (24.5 KB)
  2. 0.0.16 - June 08, 2013 (24 KB)
  3. 0.0.15 - May 20, 2013 (24 KB)
  4. 0.0.14 - April 30, 2013 (21.5 KB)
  5. 0.0.13 - April 30, 2013 (21.5 KB)
  6. 0.0.1 - March 20, 2013 (12.5 KB)
Show all versions (17 total)

Runtime Dependencies (1):

  • railties >= 3.1
  • Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • bmorrall

    SHA 256 checksum:

    4df8b6f1bd877818df0655b7e8920147fbe04ef9f5aaf05ecef20a4cac3abbec

    Total downloads 37,606

    For this version 2,176

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: