RubyGems Navigation menu

authorized_transaction 0.3.0

CanCan supported transaction on top of ActiveRecord

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.3.0 - February 16, 2019 (11,5 KB)
  2. 0.2.0 - February 14, 2019 (11,5 KB)
  3. 0.1.1 - February 14, 2019 (11 KB)
  4. 0.1.0 - February 14, 2019 (13 KB)

Runtime Dependencies (1):

activesupport >= 4.0.0

Development Dependencies (3):

bundler ~> 2.0
minitest ~> 5.0
rake ~> 10.0

Donos:

Autores:

  • Derk-Jan Karrenbeld

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 7.610

Desta versão 2.565

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: