RubyGems Navigation menu

authorized_transaction 0.3.0

CanCan supported transaction on top of ActiveRecord

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.3.0 - February 16, 2019 (11.5 KB)
  2. 0.2.0 - February 14, 2019 (11.5 KB)
  3. 0.1.1 - February 14, 2019 (11.0 KB)
  4. 0.1.0 - February 14, 2019 (13.0 KB)

Runtime 依赖 (1):

activesupport >= 4.0.0

Development 依赖 (3):

bundler ~> 2.0
minitest ~> 5.0
rake ~> 10.0

业主:

作者:

  • Derk-Jan Karrenbeld

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 7,610

这个版本 2,565

许可:

MIT

需要的 Ruby 版本: >= 0

链接: