RubyGems Navigation menu

automate-em 0.0.4

A framework for building automation.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.4 - July 09, 2012 (49.0 KB)
  2. 0.0.3 - June 23, 2012 (50.5 KB)
  3. 0.0.2 - May 23, 2012 (50.0 KB)
  4. 0.0.1 - May 10, 2012 (45.0 KB)

Runtime 依赖 (10):

Development 依赖 (1):

sqlite3 >= 0

业主:

作者:

  • Stephen von Takach

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 17,526

这个版本 5,138

许可:

需要的 Ruby 版本:

链接: