RubyGems Navigation menu

autorake 2.8.1

This script allows you to write pretty mkrf_conf scripts with autocmd-like functionality. The config scripts may be held short and readable.

版本列表:

  1. 2.9 - May 03, 2019 (16.0 KB)
  2. 2.8.1 - April 15, 2019 (16.0 KB)
  3. 2.8 - March 13, 2019 (16.0 KB)
  4. 2.7 - April 08, 2016 (16.0 KB)
  5. 2.4.3 - July 14, 2015 (14.0 KB)
显示所有 (13 个版本)

Runtime 依赖关系 (1):

要求:

Rake

所有者:

作者:

  • Bertram Scharpf

SHA 256 checksum:

57669ee7f6cc2c11e549ccb1b9f7c9d51537f0e73ca99ffdd2a9bfd863d7e9f3

下载总次数 19,293

这个版本 227

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-2-Clause

需要的 Ruby 版本: >= 0

相关链接: