RubyGems Navigation menu

aw-highstock_rails 7.0.3

Wrapper for Highstock charting plugin

Versiones:

  1. 7.0.3 - March 03, 2019 (3,21 MB)

dependencias de Development (3):

  • bundler ~> 1.17
  • minitest ~> 5.0
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • alexwebgr

    SHA 256 checksum:

    97e205449e395f0d0c73fba0e45486d158f584cb22d8f1a77f51d254685bdbfc

    Total de descargas 2.334

    Para esta versión 2.334

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: