RubyGems Navigation menu

aws-edges 0.8

AWS Edges is used to chart out your AWS environments

版本列表:

  1. 0.8 - April 07, 2016 (24.0 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (2):

  • aws-sdk >= 1.34.0, ~> 1.34
  • graph >= 2.6.0, ~> 2.6
  • 所有者:

    作者:

    • Rick Briganti

    SHA 256 checksum:

    e61609be64ccdfefb365e73f3e0da222cb4f56e2d90e50d5e8d49853caa6454c

    下载总次数 9,153

    这个版本 3,217

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    GPL-3.0

    需要的 Ruby 版本: >= 0

    相关链接: