RubyGems Navigation menu

aws-mfa-secure 0.4.2

Adds MFA Support to AWS CLI and Ruby SDKs for normal IAM user

Versies:

  1. 0.4.4 - January 07, 2022 (18 KB)
  2. 0.4.3 - December 10, 2020 (18 KB)
  3. 0.4.2 - March 29, 2020 (18 KB)
  4. 0.4.1 - March 29, 2020 (18 KB)
  5. 0.4.0 - December 09, 2019 (17,5 KB)
Toon alle versies (16 totaal)

Runtime afhankelijkheden (7):

Development afhankelijkheden (5):

Eigenaren:

Pushed by:

Authors:

  • Tung Nguyen

SHA 256 checksum:

cee1861640dedbc0cb7eec3cef409db5f06dad3cd6183f7d3ebc2a28879128d9

Total downloads 171.504

Voor deze versie 53.032

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Links: