RubyGems Navigation menu

aws-mfa-secure 0.4.3

Adds MFA Support to AWS CLI and Ruby SDKs for normal IAM user

Versions:

  1. 0.4.3 - December 10, 2020 (18 ko)
  2. 0.4.2 - March 29, 2020 (18 ko)
  3. 0.4.1 - March 29, 2020 (18 ko)
  4. 0.4.0 - December 09, 2019 (17,5 ko)
  5. 0.3.8 - November 27, 2019 (17,5 ko)
Voir toutes les versions (15)

Dépendances de Runtime (7):

Dépendances de Development (5):

Propriétaires:

Pushed by:

Auteurs:

  • Tung Nguyen

Total de contrôle SHA 256:

72f448965e2674eeb5e5a6b401e5926370cb58246e98ecf7bcf5e1a3136605fb

Total de téléchargements 160 100

Pour cette version 72 524

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: