RubyGems Navigation menu

Dependencias inversas para aws-partitions Latest version of the following gems require aws-partitions

Total de descargas 234.667.343

Para esta versión 545.980

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: