RubyGems Navigation menu

aws-sdk-apigateway 1.56.0

Official AWS Ruby gem for Amazon API Gateway. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.56.0 - October 29, 2020 (106KB)
  2. 1.55.0 - October 01, 2020 (105KB)
  3. 1.54.0 - September 30, 2020 (105KB)
  4. 1.53.0 - September 17, 2020 (105KB)
  5. 1.52.0 - September 15, 2020 (104KB)
全てのバージョンを表示 (全69項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    d3e4101949a403ec77fe7ba89e71f081dc60d30aacfb89a491198b9888e3dcd5

    累計ダウンロード数 38,222,726

    現行バージョン 651,596

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: