RubyGems Navigation menu

aws-sdk-apigatewaymanagementapi 1.9.0

Official AWS Ruby gem for AmazonApiGatewayManagementApi. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.9.0 - July 25, 2019 (9.5 KB)
  2. 1.8.0 - July 01, 2019 (9.5 KB)
  3. 1.7.0 - June 17, 2019 (9.5 KB)
  4. 1.6.0 - May 21, 2019 (9.5 KB)
  5. 1.5.0 - May 15, 2019 (9.5 KB)
显示所有 (10 个版本)

所有者:

Pushed By:

作者:

  • Amazon Web Services

SHA 256 checksum:

1b529408a7cc5d6bbe1ebf611151aadeaf0f9630f5f1414af8d629e42465abbb

下载总次数 7,843,452

这个版本 527,960

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: