RubyGems Navigation menu

aws-sdk-appflow 1.11.0

Official AWS Ruby gem for Amazon Appflow. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.15.0 - September 01, 2021 (60 KB)
  2. 1.14.0 - August 19, 2021 (60 KB)
  3. 1.13.0 - July 30, 2021 (60 KB)
  4. 1.12.0 - July 28, 2021 (60 KB)
  5. 1.11.0 - June 10, 2021 (60 KB)
Mostrar todas las versiones (16 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    263d395f78f225d4c67c32c244c2c755bb500acfb1b81427299514c8dd7f1f2d

    Total de descargas 7.418.213

    Para esta versión 675.052

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: