RubyGems Navigation menu

aws-sdk-appflow 1.2.0

Official AWS Ruby gem for Amazon Appflow. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.10.0 - April 05, 2021 (55,5 ko)
  2. 1.9.0 - March 10, 2021 (55 ko)
  3. 1.8.0 - March 05, 2021 (55 ko)
  4. 1.7.0 - February 24, 2021 (50,5 ko)
  5. 1.6.0 - February 04, 2021 (49,5 ko)
  6. 1.2.0 - September 30, 2020 (46,5 ko)
Voir toutes les versions (11)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    7a7210b4c1fb053e8e893dfffb2be17f1e57f0f7a8b953ce8d13f043702ed139

    Total de téléchargements 4 316 948

    Pour cette version 704 544

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: