RubyGems Navigation menu

aws-sdk-appflow 1.3.0

Official AWS Ruby gem for Amazon Appflow. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.10.0 - April 05, 2021 (55.5 KB)
  2. 1.9.0 - March 10, 2021 (55.0 KB)
  3. 1.8.0 - March 05, 2021 (55.0 KB)
  4. 1.7.0 - February 24, 2021 (50.5 KB)
  5. 1.6.0 - February 04, 2021 (49.5 KB)
  6. 1.3.0 - October 22, 2020 (48.0 KB)
显示所有 (11 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    d20d15265f035224a46eef2fd2dc2e20bd691f081e0e64b8ceba091887d5513b

    下载总次数 4,426,874

    这个版本 719,979

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: