RubyGems Navigation menu

aws-sdk-appflow 1.9.0

Official AWS Ruby gem for Amazon Appflow. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.11.0 - June 10, 2021 (55.5KB)
  2. 1.10.0 - April 05, 2021 (55.5KB)
  3. 1.9.0 - March 10, 2021 (55KB)
  4. 1.8.0 - March 05, 2021 (55KB)
  5. 1.7.0 - February 24, 2021 (50.5KB)
全てのバージョンを表示 (全12項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    5847d7371098f7492af4150557ab6f285d5231ee9d50de2e6775c94bb380ac29

    累計ダウンロード数 5,627,065

    現行バージョン 464,189

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: