RubyGems Navigation menu

aws-sdk-appintegrationsservice 1.1.0

Official AWS Ruby gem for Amazon AppIntegrations Service. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.5.0 - July 30, 2021 (19 KB)
  2. 1.4.0 - July 28, 2021 (19 KB)
  3. 1.3.0 - July 16, 2021 (19 KB)
  4. 1.2.0 - March 10, 2021 (19 KB)
  5. 1.1.0 - February 02, 2021 (15 KB)
Zeige alle Versionen (6 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    e5b847f1c8da066763828ee0c4009a49779ebe8cb71046a163bf3f1857b0e654

    Downloads insgesamt 3.737.665

    Für diese Version 451.508

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: