RubyGems Navigation menu

aws-sdk-appintegrationsservice 1.26.0

Official AWS Ruby gem for Amazon AppIntegrations Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.29.0 - January 26, 2024 (33,5 KB)
  2. 1.28.0 - December 21, 2023 (30 KB)
  3. 1.27.0 - November 28, 2023 (29 KB)
  4. 1.26.0 - November 22, 2023 (29 KB)
  5. 1.25.0 - October 20, 2023 (29 KB)
Zeige alle Versionen (30 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

0965e31f7cd4213653ee522f8e15cc2733b07c77bb2a45c4d9030af3da008406

Downloads insgesamt 23.010.291

Für diese Version 20.289

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.5

Links: