RubyGems Navigation menu

aws-sdk-appintegrationsservice 1.26.0

Official AWS Ruby gem for Amazon AppIntegrations Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.29.0 - January 26, 2024 (33,5 ko)
  2. 1.28.0 - December 21, 2023 (30 ko)
  3. 1.27.0 - November 28, 2023 (29 ko)
  4. 1.26.0 - November 22, 2023 (29 ko)
  5. 1.25.0 - October 20, 2023 (29 ko)
Voir toutes les versions (30)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

0965e31f7cd4213653ee522f8e15cc2733b07c77bb2a45c4d9030af3da008406

Total de téléchargements 22 974 401

Pour cette version 20 238

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: