RubyGems Navigation menu

aws-sdk-appintegrationsservice 1.2.0

Official AWS Ruby gem for Amazon AppIntegrations Service. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.2.0 - March 10, 2021 (19 KB)
  2. 1.1.0 - February 02, 2021 (15 KB)
  3. 1.0.0 - December 01, 2020 (15 KB)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    2de879d703f0566b6b23774e47a2cfb0a5a6154081d7e88f7f2d26483c4273be

    Downloads insgesamt 2.905.897

    Für diese Version 1.358.105

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: