RubyGems Navigation menu

aws-sdk-appintegrationsservice 1.2.0

Official AWS Ruby gem for Amazon AppIntegrations Service. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.2.0 - March 10, 2021 (19 KB)
  2. 1.1.0 - February 02, 2021 (15 KB)
  3. 1.0.0 - December 01, 2020 (15 KB)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    2de879d703f0566b6b23774e47a2cfb0a5a6154081d7e88f7f2d26483c4273be

    Total de downloads 2.911.456

    Desta versão 1.363.014

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: