RubyGems Navigation menu

aws-sdk-appstream 1.54.0

Official AWS Ruby gem for Amazon AppStream. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.60.0 - December 01, 2021 (71,5 ko)
  2. 1.59.0 - November 19, 2021 (71,5 ko)
  3. 1.58.0 - November 15, 2021 (63,5 ko)
  4. 1.57.0 - November 04, 2021 (63,5 ko)
  5. 1.56.0 - October 18, 2021 (63,5 ko)
  6. 1.54.0 - July 30, 2021 (63,5 ko)
Voir toutes les versions (74)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    eb032aaf7960acd50b230493adf1961a0f683c0e4ef17c460330404f11cb8617

    Total de téléchargements 46 859 363

    Pour cette version 512 725

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: