RubyGems Navigation menu

aws-sdk-appstream 1.55.0

Official AWS Ruby gem for Amazon AppStream. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.59.0 - November 19, 2021 (71,5 KB)
  2. 1.58.0 - November 15, 2021 (63,5 KB)
  3. 1.57.0 - November 04, 2021 (63,5 KB)
  4. 1.56.0 - October 18, 2021 (63,5 KB)
  5. 1.55.0 - September 01, 2021 (63,5 KB)
Mostrar todas as versões (73)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.120.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    d783fcce53e19912879ac41ade4b7366fc2327c1c2962e44556a206746f38300

    Total de downloads 46.641.564

    Desta versão 662.900

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 2.3

    Links: