RubyGems Navigation menu

aws-sdk-appstream 1.58.0

Official AWS Ruby gem for Amazon AppStream. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.65.0 - April 14, 2022 (76.5 KB)
  2. 1.64.0 - February 24, 2022 (76.0 KB)
  3. 1.63.0 - February 03, 2022 (76.0 KB)
  4. 1.62.0 - January 05, 2022 (76.0 KB)
  5. 1.61.0 - December 21, 2021 (72.0 KB)
  6. 1.58.0 - November 15, 2021 (63.5 KB)
显示所有 (79 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.122.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    23cb8130415573d5bf6388663ec3c5b83df1fbfdcfc9d49f8a363d04eb25b817

    下载总次数 51,153,538

    这个版本 101,976

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.3

    相关链接: